option
My Daypo

Avaliação exel Prof° Lenno Mendes

COMMENTS STADISTICS RECORDS
TAKE THE TEST
Title of test:
Avaliação exel Prof° Lenno Mendes

Description:
avalie seus conhecimentos no exel

Author:
Lenno Mendes
(Other tests from this author)

Creation Date:
26/06/2012

Category:
Computers

Number of questions: 18
Share the Test:
Facebook
Twitter
Whatsapp
Share the Test:
Facebook
Twitter
Whatsapp
Last comments
No comments about this test.
Content:
O Microsoft Excel é um(a): Browser. Planilha Editor de textos. Sistema operacional. Banco de dados.
Nas planilhas do Microsoft Excel 2010, quais são os dois tipos de dados que podem ser digitados? Valor constante e fórmula. Desenho e fórmula. Valor variável e fórmula. Gráfico e valor constante Gráfico e fórmula.
Em relação à planilha Excel, existe um elemento básico no qual aquele aplicativo é organizado. Este elemento básico é conhecido como Tabela Celula Menu Barra de rolagem Arquivo.
Em relação ao Microsoft Excel 2010 pode-se afirmar que, EXCETO: A exemplo do que ocorre no Microsoft Word 2010, também no Excel pode-se escrever algo no cabeçalho e/ou no rodapé de uma planilha. Há uma opção que permite que o cabeçalho seja personalizado bastando para tal que seutilize o botão “Personalizar cabeçalho” O acesso ao cabeçalho e rodapé é feito através do botão “Ferramentas” da Barra deMenus. Pode-se utilizar os cabeçalhos e rodapés disponíveis, ou criar os seus próprios. Há uma opção que permite que o rodapé seja personalizado bastando para tal, que seutilize o botão “Personalizar rodapé”.
Qual menu é utilizado para colocar um gráfico em uma tabela? Pagina inicial Inserir Layout da Pagina Formulas Revisão.
No Excel 2010, uma das formas de calcular a média entre duas células, como por exemplo,A1 e A2, é digitar, na célula abaixo delas, a fórmula =MÉDIA(A1/A2) =MÉDIA(A1#A2) =MÉDIA(A1&A2) =MÉDIA(A1:A2) =MÉDIA(A1*A2).
Qual o significado dos sinais " ##### " quando aparecem em uma célula do Excel ? Indica erro de formatação de célula Indica erro na fórmula utilizada. Indica erro de preenchimento na célula. Indica que não tem espaço para mostrar o resultado numérico da sua fórmula na célula Indica conflito de células.
37) Ao montar uma planilha no Excel, o usuário se deparou com o seguinte problema: precisouda soma de todos os campos (10 no total) que estão na segunda coluna, a partir da primeiracélula. Pensou então em três soluções X - = Soma(B1:B10) Y - = B1+B2+B3+B4+B5+B6+B7+B8+B9+B10 Z - = Soma (A2:J2) Irá(ão) resolver o seu problema: somente a solução X somente a solução Y somente a solução Z as soluções X e Z as soluções X e Y.
Qual numero de linhas do Microsoft Excel 2010? 1080576 1048576 1084576 1054876 1084576.
Qual a ultima coluna do Excel, e o nome dessa coluna? 16348 FDX 16843 DFX 16384 XFD 16834 DXF 16438 FXD.
Das opções abaixo, qual define melhor célula? Um conjunto de planilhas. Uma intercessão entre uma linha e uma coluna. Um conjunto de pastas. Nome dado a uma região selecionada.
Qual a diferença entre pasta e planilha? Pasta é um conjunto de células e planilha é um conjunto de pastas Local onde se guardam arquivos. Não há nenhuma diferença, pois são a mesma coisa Pasta é um conjunto de uma ou mais planilhas, e planilha é o conjunto de células.
Estar acontecendo uma soma na celula D8 Qual será o resultado dessa soma? R$ 29,00 R$ 6,00 R$ 12,00 R$ 13,00.
Como devemos proceder para renomear uma planilha? Clique com o botão direito do mouse sobre a guia da planilha e selecione a opção "Renomear", em seguida digite o nome da nova planilha e tecle Enter. Clique no menu Formatar, opção Planilha, em seguida digite o nome da planilha e tecla . Clique no menu Formatar, depois na opção Planilha, depois em Formatar. Dê dois cliques sucessivo sobre a guia da planilha e depois pressione a tecla.
Como proceder para selecionar um conjunto de células? Clique com o botão esquerdo do mouse sobre a célula inicial, arraste até a célula final e solte. Clique com o botão direito do mouse sobre a célula inicial, arraste até a célula final e solte. Clique no menu Editar, depois da opção Selecionar. Clique na interseção entre colunas e linhas.
Dizemos que as células A1=10, A2 =15, B1=5, B2=20 e C1=5. Qual será o resultado da função =SOMA(B1:C3) ? 60 40 25 30 45.
Observe a tabela e responda qual é a função digitada corretamente para a célula C5: =se(c4>=6,5;"Aprovado";"Reprovado") =se(b5>=6,5;"Aprovado";"Reprovado") =se(c5>=6,5;"Aprovado";"Reprovado") =se(c5>=7;"Reprovado";"Aprovado") =se(b5>=6,5;"Aprovado;Reprovado").
Sabendo que C1=2; E1=5; F1=3. Qual o resultado da fórmula =E1^C1-F1? 22 25 0,2 10 20.
Report abuse Terms of use
HOME
CREATE TEST
COMMENTS
STADISTICS
RECORDS
Author's Tests