option
My Daypo

Excel Euroschool

COMMENTS STADISTICS RECORDS
TAKE THE TEST
Title of test:
Excel Euroschool

Description:
PROVA DE MÓDULO EXCEL

Author:
CARLOS EUROSCHOOL
(Other tests from this author)

Creation Date:
30/06/2012

Category:
Computers

Number of questions: 10
Share the Test:
Facebook
Twitter
Whatsapp
Share the Test:
Facebook
Twitter
Whatsapp
Last comments
No comments about this test.
Content:
Quando executamos o comando SALVAR, no EXCEL, estamos criando um (a): Documento Tabela Pasta de trabalho.
. As fórmulas no EXCEL começam com o sinal de: Igualdade (=) Porcentagem (%) Nenhuma Alternativa.
Avaliando as células A1=3, A2=4, A3=2, A4=2, com a função =SOMA(A1:A4), será: 3 11 5.
Tendo o valor 35 na célula A3 e =A3+3 na célula B3, qual é o resultado de A3+B3? 35 38 70 73.
Qual o “caminho” CORRETO para abrir um arquivo já existente do EXCEL? Botão Office > Abrir Inserir > Ferramentas.
Item mais importante do EXCEL, pois é como podemos realizamos cálculos: Gráficos Ilustrações Fórmulas.
Significa uma subtração entre as células E5 e E6, multiplicado por 10: =(E5-E6)*10 =(E5-F6)*10 =(E5-E6)/10.
A sintaxe usada pelo EXCEL para indicar células contínuas é a separação por: Ponto e vírgula (;) Asterisco (*) Dois pontos (:).
Qual a função apresenta o valor mais BAIXO de um grupo de células selecionadas? MÍNIMO SE MÉDIA.
Para SOMAR todas as células entre A5 e A8, a sintaxe é: =SOMA(A1:A8) =SOMA(A5:A8) =SOMAR(A5:A8).
Report abuse Terms of use
HOME
CREATE TEST
COMMENTS
STADISTICS
RECORDS
Author's Tests