option
My Daypo

Prova de Excel - Básico

COMMENTS STADISTICS RECORDS
TAKE THE TEST
Title of test:
Prova de Excel - Básico

Description:
Todo o Conteúdo de Excel Básico será aplicado. Boa Sorte

Author:
AVATAR

Creation Date:
24/03/2012

Category:
Computers

Number of questions: 11
Share the Test:
Facebook
Twitter
Whatsapp
Share the Test:
Facebook
Twitter
Whatsapp
Last comments
No comments about this test.
Content:
Sobre o MS Excel é correto afirmar que: O MS Excel foi desenvolvido pela Apple O MS Excel foi um programa criado durante a Segunda Guerra Mundial. O MS Excel foi desenvolvido pela Microsoft. O MS Excel foi criado para causar o Cancêr de Pancreas do Steve Jobs. Nenhuma das alternativas estão corretas.
O que faz a fórmula de SOMA? Subtrai todos os valores. Coloca fogo no Excel. Divide as celulas na vertical. Soma todos os valores, sejam eles individuais ou em um intervalo. Todas as alternativas estão corretas.
Qual das fórmulas abaixo está correta. =SOMA()A1()A2) =SOMA(B1(B2) =A1+B1=SOMA(A1+B1) SOMA=SOMA(VALOR) =SOMA(A1;A2).
Como é definida a Condicional SE? =SE ( Teste Lógico ; Valor Maior ; Valor Menor ) =SE ( Teste Lógico ; Valor se Verdadeiro ; Valor se Falso ) =SE ( Teste de Memória ; Valor se Verdadeiro ; Valor se Falso ) =SE ( Teste Lógico ; Valor se Falso ; Valor se caso Verdadeiro ) =SE ( Teste de Internet ; Valor se Verdadeiro ; Valor se Falso ).
Ligue os pontos de acordo com os sinais. Maior Menor Igual.
O que faz o MS Office Excel? O MS Excel é um programa que faz desenhos eletrônicos. O MS Excel é uma programa de criação e edição de Planilhas Eletrônicas. O MS Excel é um programa específico para a criação de textos e imagens. O MS Excel é um programa desenvolvido pela Apple Computadores. Todas as alternativas estão corretas.
Ligue os pontos de acordo com a operação. Soma Subtração Multiplicação Divisão.
O que o MS Excel não faz? Planilhas Eletrônicas. Gráficos. Contrução de Planilhas por meio de Células Tabelas, calculos e desenhos vetoriais e artisticos. Todas as alternativas estão corretas.
O que está faltando na fórmula a seguir: =SE(F3>=90;"Saldo Negativo;"Saldo Positivo") " ( uma aspas ) O Resultado. A Fórmula. As Condições. Todas as alternativas estão corretas.
Indique a fórmula correta. =SOMA(A1;B2) =A1-A2 =SE(H24>=60;"Aprovado";"Reprovado") =MÉDIA(A1:A5) Todas as alternativas estão corretas.
Descreva a fórmula MÉDIA usando as seguintes células: De A1 até A5.
Report abuse Terms of use
HOME
CREATE TEST
COMMENTS
STADISTICS
RECORDS
Author's Tests