option
My Daypo

Prova de Excel

COMMENTS STADISTICS RECORDS
TAKE THE TEST
Title of test:
Prova de Excel

Description:
-

Author:
Prof Everton
(Other tests from this author)

Creation Date:
22/12/2009

Category:
Computers

Number of questions: 10
Share the Test:
Facebook
Twitter
Whatsapp
Share the Test:
Facebook
Twitter
Whatsapp
Last comments
No comments about this test.
Content:
Que tipo de programa é o Excel? Processador de textos Processador de Gráficos Planilhas Eletrônicas Apresentações Gráficas.
Qual das funções apresentam erro(s)? =soma(A34-B29) =maximo(A3:C10) =Raiz(F4) =media(A5;V4;D5;B8).
Qual tecla para ativar uma referência absoluta? F4 F3 Alt + F4 Shift + F4.
Eu preciso somar os valores que estão nas céluas B7 e da A1 até A20. Sabendo que a célula B7 é uma referência absoluta, como seria representada? =soma(B7;A1:A20) =SOMA(B7-A1:A20) =SOMA($B$7;A1:A20) =B7+A1:A20.
Ligue os pontos SE SOMA RAIZ MEDIA MAXIMO.
Qual das opções abaixo representam exemplos de funções? SE MAIS MENOS MEDIA.
Pra que serve a função SOMA.SE? Para somar valores selecionados Para Somar valores a partir de um critério Essa função não exite.
Qual menu inserimos gráficos no Excel? Gráficos Inserir Arquivo Ferramentas.
Qual o comando executável do Excel? excel psexcel excel.xls exel.
Ligue as fórmulas às funções que seriam equivalentes =soma(D8:D10) =media(D8:D10) =soma(4;D8:D10).
Report abuse Terms of use
HOME
CREATE TEST
COMMENTS
STADISTICS
RECORDS
Author's Tests