option
My Daypo

Simulado Excel

COMMENTS STADISTICS RECORDS
TAKE THE TEST
Title of test:
Simulado Excel

Description:
-

Author:
Prof Everton
(Other tests from this author)

Creation Date:
08/12/2009

Category:
Computers

Number of questions: 5
Share the Test:
Facebook
Twitter
Whatsapp
Share the Test:
Facebook
Twitter
Whatsapp
Last comments
No comments about this test.
Content:
qual o nome da função que soma todos os valores selecionados (não coloque parênteses nem sinal de igual) - escreva com letras maiúsculas.
Qual o coando executável do excel? - escreva com letras maiúsculas.
Qual das funções abaixo apresentam um erro? =SOMA(A5:B9) =SE(A9="Não";B8*15%;B8*10%) =B10*E$8$ =R8-Q9.
Qual a melhor maneira de representar os valores que estão entre as células A3 até A10 e B5 até B10? A3:B10 A3;A10:B5;B10 A3:A10;B5:B10 A3;B10.
A melhor presentação de uma referência absoluta é: $A4$ A$4$ $A$4 A4$.
Report abuse Terms of use
HOME
CREATE TEST
COMMENTS
STADISTICS
RECORDS
Author's Tests